VULNERABILIDAD LNK

El 15 de junio de 2010 se descubrió una vulnerabilidad 0-day (CVE-2010-2568) que afecta a todas las versiones de Windows (XP, Vista, 7, Server 2003 y Server 2008).

¿En qué consiste la vulnerabilidad en LNK?
La vulnerabilidad, catalogada en la lista CVE como  CVE-2010-2568, afecta a la familia de sistemas operativos de Microsoft, aparentemente, a partir de Windows XP. Esta consiste en explotar una debilidad que se encuentra en la forma en que Windows analiza los enlaces directos (archivos con extensión LNK) a través del Explorador de Windows.

Sobre la Vulnerabilidad LNK

solucionando la Vulnerabilidad LNK