Revision Mayor del Boletín de Seguridad de Microsoft MS09-012 – Importante

Publicado: abril 30, 2009 de komz en 08.Microsoft, 14.Updates/ Releases
Etiquetas:

Vulnerabilidad en Windows podría permitir la elevación de privilegios (959454)
Publicado: 14 de abril de 2009
Actualizado: 29 de abril de 2009

Versión: 2.0

Esta actualización de seguridad resuelve cuatro vulnerabilidades pública en Microsoft Windows. Las vulnerabilidades podrían permitir la elevación de privilegios si un atacante se le permite iniciar sesión en el sistema y ejecuta una aplicación afectada. El atacante debe ser capaz de ejecutar código en el equipo local con el fin de explotar esta vulnerabilidad. Un atacante que logre explotar cualquiera de estas vulnerabilidades podría tomar control completo sobre el sistema afectado.

Esta actualización de seguridad es importante para todos las ediciones de Microsoft Windows 2000, Windows XP, Windows Server 2003, Windows Vista y Windows Server 2008.

REFERENCIA DEL BOLETIN MS09-012 – Importante

fuente: microsoft.com

technet_microsoft5

Anuncios

Responder

Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s